This is an old revision of the document!


Upgrading from 4.0.x

Upgrading from VHFFS 4.0.x is not simple, especially the database which needs to be reworked a lot.

We think that not a single entity is still using VHFFS 4.0. However, if you are still using it and wish to upgrade, please contact us following the support reference and we will help us to do that.

doc/installationguide/upgrade-from-4.0.1335714602.txt.gz · Last modified: 2012/04/29 15:50 by gradator
Recent changes RSS feed Creative Commons License Donate Minima Template by Wikidesign Driven by DokuWiki